[ubuntu/trusty-security] linux-meta-lts-vivid 3.19.0.56.40 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Mar 14 14:13:11 UTC 2016


linux-meta-lts-vivid (3.19.0.56.40) trusty; urgency=medium

  * linux ABI 3.19.0-56

linux-meta-lts-vivid (3.19.0.54.39) trusty; urgency=medium

  * linux ABI 3.19.0-54

linux-meta-lts-vivid (3.19.0.53.38) trusty; urgency=medium

  * linux ABI 3.19.0-53

linux-meta-lts-vivid (3.19.0.52.37) trusty; urgency=medium

  * linux ABI 3.19.0-52

Date: 2016-03-11 10:59:19.210126+00:00
Changed-By: Luis Henriques <luis.henriques at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-lts-vivid/3.19.0.56.40
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list