[ubuntu/trusty-security] linux-meta-lts-utopic 3.16.0.67.58 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Mar 14 14:12:00 UTC 2016


linux-meta-lts-utopic (3.16.0.67.58) trusty; urgency=medium

  * linux ABI 3.16.0-67

linux-meta-lts-utopic (3.16.0.66.57) trusty; urgency=medium

  * linux ABI 3.16.0-66

linux-meta-lts-utopic (3.16.0.65.56) trusty; urgency=medium

  * linux ABI 3.16.0-65

linux-meta-lts-utopic (3.16.0.64.55) trusty; urgency=medium

  * linux ABI 3.16.0-64

linux-meta-lts-utopic (3.16.0.63.54) trusty; urgency=medium

  * linux ABI 3.16.0-63

Date: 2016-03-11 15:06:13.113550+00:00
Changed-By: Luis Henriques <luis.henriques at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-lts-utopic/3.16.0.67.58
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list