[ubuntu/trusty-updates] gcc-4.8-armhf-cross 0.11.2 (Accepted)

Steve Langasek steve.langasek at canonical.com
Sat Apr 2 00:53:46 UTC 2016


gcc-4.8-armhf-cross (0.11.2) trusty-proposed; urgency=medium

  * Don't install libstdc++ pretty printer files. LP: #1557205.

Date: 2016-03-30 16:22:12.975467+00:00
Changed-By: Matthias Klose <doko at ubuntu.com>
Signed-By: Steve Langasek <steve.langasek at canonical.com>
https://launchpad.net/ubuntu/+source/gcc-4.8-armhf-cross/0.11.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list