[ubuntu/trusty-updates] hunspell 1.3.2-6ubuntu2.1 (Accepted)

Brian Murray brian at ubuntu.com
Thu Oct 8 16:36:01 UTC 2015


hunspell (1.3.2-6ubuntu2.1) trusty-proposed; urgency=medium

  * debian/patches/15_thesaurus.dpatch:
    Prevent that LibreOffice crashes when interacting with Danish and
    Swedish thesauri (LP: #1495097).

Date: 2015-09-28 13:49:11.437780+00:00
Changed-By: Gunnar Hjalmarsson <gunnar.hjalmarsson at telia.com>
Signed-By: Brian Murray <brian at ubuntu.com>
https://launchpad.net/ubuntu/+source/hunspell/1.3.2-6ubuntu2.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list