[ubuntu/trusty-updates] python-botocore 0.29.0+repack-2ubuntu0.1 (Accepted)

Chris J Arges chris.j.arges at canonical.com
Wed Oct 7 05:40:13 UTC 2015


python-botocore (0.29.0+repack-2ubuntu0.1) trusty; urgency=low

  * debian/patches/support-python3.4.1: Fix use of inspect with Python
    3.4.1 or later. (LP: #1499075)

Date: 2015-09-23 22:08:40.081226+00:00
Changed-By: Evan Broder <evan at ebroder.net>
Signed-By: Chris J Arges <chris.j.arges at canonical.com>
https://launchpad.net/ubuntu/+source/python-botocore/0.29.0+repack-2ubuntu0.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list