[ubuntu/trusty-updates] linux-lts-utopic 3.16.0-25.33~14.04.2 (Accepted)

Adam Conrad adconrad at 0c3.net
Mon Nov 24 17:21:45 UTC 2014


linux-lts-utopic (3.16.0-25.33~14.04.2) trusty; urgency=low

  * UBUNTU: [Config] Enable MEGARAID for armhf
  * UBUNTU: [Config] update-from-utopic-master: CONFIG_SECURITY_APPARMOR_AA3_SEMANTICS no longer exists
  * UBUNTU: [Config] update-from-utopic-master: MEGARAID configs no longer cause an FTBS

Date: 2014-11-07 01:51:12.673644+00:00
Changed-By: Tim Gardner <tim.gardner at canonical.com>
Signed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/+source/linux-lts-utopic/3.16.0-25.33~14.04.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list