[ubuntu/trusty-proposed] php-interbase 5.4.6-0ubuntu5 (Accepted)

Dmitry Shachnev mitya57 at ubuntu.com
Fri Mar 28 10:51:05 UTC 2014


php-interbase (5.4.6-0ubuntu5) trusty; urgency=medium

  * Use -g instead of -gstabs on arm64.

Date: Fri, 28 Mar 2014 14:47:59 +0400
Changed-By: Dmitry Shachnev <mitya57 at ubuntu.com>
Maintainer: Ubuntu MOTU Developers <ubuntu-motu at lists.ubuntu.com>
https://launchpad.net/ubuntu/trusty/+source/php-interbase/5.4.6-0ubuntu5
-------------- next part --------------
Format: 1.8
Date: Fri, 28 Mar 2014 14:47:59 +0400
Source: php-interbase
Binary: php5-interbase
Architecture: source
Version: 5.4.6-0ubuntu5
Distribution: trusty
Urgency: medium
Maintainer: Ubuntu MOTU Developers <ubuntu-motu at lists.ubuntu.com>
Changed-By: Dmitry Shachnev <mitya57 at ubuntu.com>
Description: 
 php5-interbase - interbase/firebird module for php5
Changes: 
 php-interbase (5.4.6-0ubuntu5) trusty; urgency=medium
 .
   * Use -g instead of -gstabs on arm64.
Checksums-Sha1: 
 793222c43d75b41947337f7f22bbda6a6ea827b1 1855 php-interbase_5.4.6-0ubuntu5.dsc
 f2a813ee827fe25143ab3cee649503d4f73ee33f 4477 php-interbase_5.4.6-0ubuntu5.diff.gz
Checksums-Sha256: 
 4352c0499c56d7407608fa928ce77fb7a1c432228495ca70696f083800e7767e 1855 php-interbase_5.4.6-0ubuntu5.dsc
 8af1da539017906b6f0da84cc11b2e56e1331a1419f2340271fd6e798ed81ed3 4477 php-interbase_5.4.6-0ubuntu5.diff.gz
Files: 
 5b1f91e9a23764531bd672674d0b39db 1855 web optional php-interbase_5.4.6-0ubuntu5.dsc
 6c1a5d820e6e9322fb73f9f76c728fbd 4477 web optional php-interbase_5.4.6-0ubuntu5.diff.gz
Original-Maintainer: Debian PHP Maintainers <pkg-php-maint at lists.alioth.debian.org>


More information about the Trusty-changes mailing list