[ubuntu/trusty-proposed] leveldb 1.15.0-2 (Accepted)

James Page james.page at ubuntu.com
Thu Mar 20 12:02:30 UTC 2014


leveldb (1.15.0-2) unstable; urgency=low

  * Allow tests to fail on mips only. Thanks to Dmitry Smirnov
    for the hint. (Closes: #735515)

Date: 2014-03-10 22:15:26.407116+00:00
Changed-By: Alessio Treglia <quadrispro at ubuntu.com>
Signed-By: James Page <james.page at ubuntu.com>
https://launchpad.net/ubuntu/trusty/+source/leveldb/1.15.0-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list