[ubuntu/trusty-updates] kde4libs 4:4.13.1-0ubuntu0.2 (Accepted)

Ubuntu Archive Robot cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk
Mon Jun 23 17:28:24 UTC 2014


kde4libs (4:4.13.1-0ubuntu0.2) trusty-security; urgency=medium

  * SECURITY UPDATE: Fix KMail/KIO SSL flaw
    - CVE-2014-3494 (LP: #1332064)

Date: 2014-06-20 02:09:12.080157+00:00
Changed-By: Rohan Garg <rohan16garg at gmail.com>
Maintainer: Kubuntu Members <kubuntu-devel at lists.ubuntu.com>
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/trusty/+source/kde4libs/4:4.13.1-0ubuntu0.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Trusty-changes mailing list