OpenMPI

Ralph Castain rcastain at gmail.com
Sat Dec 19 17:59:07 UTC 2015


Hi folks

The OMPI team has been made aware that the current OMPI version available on Ubuntu and Debian is quite out-of-date. I’m willing to update it if that would be acceptable, but would need instructions on how to do so.

Thanks
Ralph




More information about the technical-board mailing list