[ubuntu/saucy-proposed] libkipi 4:4.10.95-0ubuntu1 (Accepted)

Rohan Garg rohangarg at kubuntu.org
Fri Jul 19 22:01:35 UTC 2013


libkipi (4:4.10.95-0ubuntu1) saucy; urgency=low

  * New upstream RC release

Date: Fri, 19 Jul 2013 12:33:22 +0000
Changed-By: Rohan Garg <rohangarg at kubuntu.org>
Maintainer: Kubuntu Developers <kubuntu-devel at lists.ubuntu.com>
Signed-By: Jonathan Riddell <jriddell at ubuntu.com>
https://launchpad.net/ubuntu/saucy/+source/libkipi/4:4.10.95-0ubuntu1
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Fri, 19 Jul 2013 12:33:22 +0000
Source: libkipi
Binary: libkipi-dev libkipi11 libkipi-data libkipi-dbg
Architecture: source
Version: 4:4.10.95-0ubuntu1
Distribution: saucy
Urgency: low
Maintainer: Kubuntu Developers <kubuntu-devel at lists.ubuntu.com>
Changed-By: Rohan Garg <rohangarg at kubuntu.org>
Description: 
 libkipi-data - KDE Image Plugin Interface library -- data files
 libkipi-dbg - KDE Image Plugin Interface library -- debugging symbols
 libkipi-dev - KDE Image Plugin Interface library -- development files
 libkipi11  - KDE Image Plugin Interface library
Changes: 
 libkipi (4:4.10.95-0ubuntu1) saucy; urgency=low
 .
   * New upstream RC release
Checksums-Sha1: 
 92cbcd20407e019c69c67dff8269f9ed878d31ae 1632 libkipi_4.10.95-0ubuntu1.dsc
 0208efa282f63a8e51f28a132112a8cb919cb5c5 94664 libkipi_4.10.95.orig.tar.xz
 afb343c94b1623593eda542f1fbbed892cc016d9 7314 libkipi_4.10.95-0ubuntu1.debian.tar.gz
Checksums-Sha256: 
 40b0ae2e7f645c472dd21cf1c3272db4de646811c0bddfe6efb116fd1568bb38 1632 libkipi_4.10.95-0ubuntu1.dsc
 b82dab1923657ef9951131105367134a12f58bf07ebf840bf787fc04b022f5bd 94664 libkipi_4.10.95.orig.tar.xz
 02342ddb81711fa5ef8ed96eb10a3aed8ff55e329cb5e6d3521be6e807c60b20 7314 libkipi_4.10.95-0ubuntu1.debian.tar.gz
Files: 
 f0cdeeb8afc14ef1faa5e831389d499c 1632 libs optional libkipi_4.10.95-0ubuntu1.dsc
 a364ad34d66d550a77b5e820331b5cdb 94664 libs optional libkipi_4.10.95.orig.tar.xz
 03f8b419d2a2f98a6229c7f25eb196f6 7314 libs optional libkipi_4.10.95-0ubuntu1.debian.tar.gz
Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde at lists.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.12 (GNU/Linux)

iEYEARECAAYFAlHpsLYACgkQpQbm1N1NUIjhEQCg83YN3OVVvZ/Ip3MQV/y0hCzE
+W0An2VGO4+yn1rf61iJdriwbqxFG0Bl
=0ocU
-----END PGP SIGNATURE-----


More information about the Saucy-changes mailing list