[ubuntu/quantal-security] almanah 0.9.0-1ubuntu2.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Fri Mar 29 18:45:22 UTC 2013


almanah (0.9.0-1ubuntu2.1) quantal-security; urgency=low

  * debian/patches/encrypt_database.patch: (LP: #1155000)
    - upstream patch to ensure encrypt the diary database.
    - CVE-2013-1853

Date: 2013-03-29 14:25:19.418121+00:00
Changed-By: Angel Abad <angelabad at gmail.com>
Signed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/quantal/+source/almanah/0.9.0-1ubuntu2.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Quantal-changes mailing list