[ubuntu/quantal-updates] linux-meta-ti-omap4 3.5.0.216.17 (Accepted)

Adam Conrad adconrad at 0c3.net
Fri Dec 21 11:10:35 UTC 2012


linux-meta-ti-omap4 (3.5.0.216.17) quantal; urgency=low

  * Change sections to devel/kernel to match the archive (LP: #1074787)
  * Make linux-omap4 depend on linux-headers-omap4, the same as master.

Date: 2012-12-21 10:35:24.589726+00:00
Changed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/quantal/+source/linux-meta-ti-omap4/3.5.0.216.17
-------------- next part --------------
Sorry, changesfile not available.


More information about the Quantal-changes mailing list