[ubuntu/precise-security] libreoffice 1:3.5.7-0ubuntu13 (Accepted)

Emily Ratliff emily.ratliff at canonical.com
Thu Feb 23 14:35:49 UTC 2017


libreoffice (1:3.5.7-0ubuntu13) precise-security; urgency=low

  * SECURITY UPDATE: arbitrary file read via link update
    - debian/patches/olefix.diff
    - CVE-2017-3157

Date: 2017-02-22 19:22:14.612273+00:00
Changed-By: Björn Michaelsen <bjoern.michaelsen at canonical.com>
Signed-By: Emily Ratliff <emily.ratliff at canonical.com>
https://launchpad.net/ubuntu/+source/libreoffice/1:3.5.7-0ubuntu13
-------------- next part --------------
Sorry, changesfile not available.


More information about the Precise-changes mailing list