[ubuntu/precise-security] flashplugin-nonfree 11.2.202.261ubuntu0.12.04.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Wed Jan 9 15:19:16 UTC 2013


flashplugin-nonfree (11.2.202.261ubuntu0.12.04.1) precise-security; urgency=low

  * New upstream release 11.2.202.261
    - debian/flashplugin-installer.{config,postinst},
      debian/post-download-hook: Updated version and sha256sum.

Date: 2013-01-09 12:35:16.880165+00:00
Changed-By: Chris Coulson <chris.coulson at canonical.com>
Signed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/precise/+source/flashplugin-nonfree/11.2.202.261ubuntu0.12.04.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Precise-changes mailing list