[ubuntu/precise] pcmciautils 018-6 (Accepted)

Colin Watson cjwatson at canonical.com
Thu Mar 22 08:17:12 UTC 2012


pcmciautils (018-6) unstable; urgency=low

  * Prevent the upstream build system calling strip, and rely on dh_strip
    instead to honour Debian policy requirements.

Date: 2012-03-22 03:27:23.026697+00:00
Changed-By: Colin Watson <cjwatson at canonical.com>
https://launchpad.net/ubuntu/precise/+source/pcmciautils/018-6
-------------- next part --------------
Sorry, changesfile not available.


More information about the Precise-changes mailing list