[ubuntu/precise] vpnc 0.5.3r512-2 (Accepted)

Scott Kitterman ubuntu at kitterman.com
Thu Mar 22 02:51:10 UTC 2012

vpnc (0.5.3r512-2) unstable; urgency=low

  * Turned maintainer scripts into proper shell scripts (thanks, Johannes
    Schauer!). Closes: #663206
  * Added a pre-dependency on dpkg (>= for dpkg-maintscript-helper.
  * Bumped Standards-Version to 3.9.3.

Date: 2012-03-14 09:29:26.231649+00:00
Changed-By: Florian Schlichting <fschlich at zedat.fu-berlin.de>
Signed-By: Scott Kitterman <ubuntu at kitterman.com>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Precise-changes mailing list