[ubuntu/precise] globus-authz 2.1-1 (Accepted)

Mahyuddin Susanto saya at udienz.web.id
Tue Jan 24 12:06:16 UTC 2012

globus-authz (2.1-1) unstable; urgency=low

  * Update to Globus Toolkit 5.2.0
  * Drop patch globus-authz-deps.patch (fixed upstream)
  * Make doc package architecture independent

Date: 2012-01-10 15:22:29.761344+00:00
Changed-By: Mattias Ellert <mattias.ellert at fysast.uu.se>
Signed-By: Mahyuddin Susanto <saya at udienz.web.id>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Precise-changes mailing list