[ubuntu/precise] wrapitk-python 3.20.1.4 (Accepted)

Adam Conrad adconrad at 0c3.net
Mon Jan 23 17:25:15 UTC 2012


wrapitk-python (3.20.1.4) unstable; urgency=low

  * rules: Disable wrapping for Module/FFT until gccxml issue with long
    doubles is fixed (#654718).

wrapitk-python (3.20.1.3) unstable; urgency=low

  * control.in: Build only on architectures with sufficient computing
    power.

Date: 2012-01-16 21:27:34.650623+00:00
Changed-By: Debian Med <debian-med-packaging at lists.alioth.debian.org>
Signed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/precise/+source/wrapitk-python/3.20.1.4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Precise-changes mailing list