[ubuntu/precise-updates] poppler 0.18.4-1ubuntu3 (Accepted)

Scott Kitterman ubuntu at kitterman.com
Wed Dec 26 03:45:23 UTC 2012


poppler (0.18.4-1ubuntu3) precise-proposed; urgency=low

  * debian/patches/git_no_buggy_check.patch:
    "Don't do a check for sanity that then we don't use" (lp: #1020162)

Date: 2012-12-04 18:50:09.690390+00:00
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Signed-By: Scott Kitterman <ubuntu at kitterman.com>
https://launchpad.net/ubuntu/precise/+source/poppler/0.18.4-1ubuntu3
-------------- next part --------------
Sorry, changesfile not available.


More information about the Precise-changes mailing list