[ubuntu/precise-updates] nspr 4.8.9-1ubuntu2.1 (Accepted)

Steve Langasek steve.langasek at canonical.com
Mon Aug 13 19:49:19 UTC 2012

nspr (4.8.9-1ubuntu2.1) precise-proposed; urgency=low

  * Add Breaks: evolution-plugins (<< 3.2.0-0ubuntu2) to libnspr4,
    required to get the dist-upgrader to resolve lucid -> precise.
    (LP: #1029531)

Date: 2012-08-08 21:20:39.589704+00:00
Changed-By: Stéphane Graber <stgraber at stgraber.org>
Signed-By: Steve Langasek <steve.langasek at canonical.com>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Precise-changes mailing list