[ubuntu/precise] wmtv 0.6.5-16.1 (Accepted)

Evan Broder evan at ebroder.net
Thu Oct 27 16:47:13 UTC 2011

wmtv (0.6.5-16.1) unstable; urgency=low

  * Non-maintainer upload.
  * debian/control: Build-Depends: libv4l-dev and replace
    linux/videodev.h by libv4l1-videodev.h.  Closes: #621952.

Date: 2011-10-01 09:27:57.494282+00:00
Changed-By: Nicolas Boullis <nboullis at debian.org>
Signed-By: Evan Broder <evan at ebroder.net>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Precise-changes mailing list