[ubuntu/precise] picprog 1.9.0-1.2 (Accepted)

Micah Gersten launchpad at micahscomputing.com
Sun Oct 16 05:36:13 UTC 2011

picprog (1.9.0-1.2) unstable; urgency=low

  * Non-maintainer upload.
  * Fix "non-standard gcc/g++ used for build (gcc-4.3)" and
    "FTBFS: build-dependency not installable: libstdc++6-4.3-dev":
    drop build dependency on libstdc++6-4.3-dev
    Closes: #629741, #594293
    LP: #745544

Date: 2011-09-20 09:39:14.611232+00:00
Signed-By: Micah Gersten <launchpad at micahscomputing.com>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Precise-changes mailing list