[ubuntu/precise] akonadi 1.6.2-0ubuntu3 (Accepted)

Clint Byrum clint at ubuntu.com
Sun Nov 27 17:25:19 UTC 2011


akonadi (1.6.2-0ubuntu3) precise; urgency=low

  * Change dependency on client/server to 5.5

Date: Sun, 27 Nov 2011 01:49:35 -0800
Changed-By: Clint Byrum <clint at ubuntu.com>
Maintainer: Kubuntu Developers <kubuntu-devel at lists.ubuntu.com>
https://launchpad.net/ubuntu/precise/+source/akonadi/1.6.2-0ubuntu3
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Sun, 27 Nov 2011 01:49:35 -0800
Source: akonadi
Binary: akonadi-server libakonadiprotocolinternals1 libakonadi-dev akonadi-backend-mysql akonadi-backend-postgresql akonadi-backend-odbc akonadi-backend-sqlite akonadi-dbg
Architecture: source
Version: 1.6.2-0ubuntu3
Distribution: precise
Urgency: low
Maintainer: Kubuntu Developers <kubuntu-devel at lists.ubuntu.com>
Changed-By: Clint Byrum <clint at ubuntu.com>
Description: 
 akonadi-backend-mysql - MySQL storage backend for Akonadi
 akonadi-backend-odbc - ODBC storage backend for Akonadi
 akonadi-backend-postgresql - PostgreSQL storage backend for Akonadi
 akonadi-backend-sqlite - SQLite storage backend for Akonadi
 akonadi-dbg - debugging symbols for the Akonadi PIM storage service
 akonadi-server - Akonadi PIM storage service
 libakonadi-dev - development files for the Akonadi PIM storage service
 libakonadiprotocolinternals1 - libraries for the Akonadi PIM storage service
Changes: 
 akonadi (1.6.2-0ubuntu3) precise; urgency=low
 .
   * Change dependency on client/server to 5.5
Checksums-Sha1: 
 40824fd4916b966c2a236d7b73c5de5aae798279 2424 akonadi_1.6.2-0ubuntu3.dsc
 a710aeebd64034b01170285de659d9247a044ebc 16391 akonadi_1.6.2-0ubuntu3.debian.tar.gz
Checksums-Sha256: 
 b1228cc9f8db1d1b4c9eb2a7149b10b9efb496bebf0b9ca452a89e7d2661cfa3 2424 akonadi_1.6.2-0ubuntu3.dsc
 8787a0cf72be94f244e0b77eec93140dbe3685a47c10e04d40a90bc8a0579f3c 16391 akonadi_1.6.2-0ubuntu3.debian.tar.gz
Files: 
 ef15dfee238a4eb08c80c91a353b7bde 2424 libs extra akonadi_1.6.2-0ubuntu3.dsc
 04f8310ef40ad93f3179150c3b9c0bb2 16391 libs extra akonadi_1.6.2-0ubuntu3.debian.tar.gz
Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde at lists.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQEcBAEBAgAGBQJO0nHhAAoJEFOMB2b0vLOOc1cIANTCO8tKq2WELXPQEEGIiJdz
nDyCfPx8z443daCHtphDsdm3qufdlbguAj3gL1rif6azG1zee8zTj+FiScdMxMr6
udnnPOgniAdp2mEYaEuUJooeNs+zIsgiHPhfYnEQRwtpSVi+nHo5B0kYVIot/tcL
4gRHjOn3gi0zFbHE9sCj3FH7VqUlIncaXOWCm5umFXhIRXqYtLIIglbHUO/LjJh5
mBrAeuWE6XQ49JrpNaPYr+9pEYFI3Ux/CAUR6PlTOlzCORkHp2zqUiMcbsbzrq1m
zosk/UJ1r3iHyTEnOd4bUck5fgoo8LEZZ9OVI1iD9BnL04yb/3YQRDf1Lg+Npws=
=uVP/
-----END PGP SIGNATURE-----


More information about the Precise-changes mailing list