[ubuntu/oneiric-security] lynx-cur 2.8.8dev.9-2ubuntu0.11.10.1 (Accepted)

Jamie Strandboge jamie at ubuntu.com
Thu Nov 29 21:03:18 UTC 2012

lynx-cur (2.8.8dev.9-2ubuntu0.11.10.1) oneiric-security; urgency=low

  * SECURITY UPDATE: properly perform certificate verification
    - debian/patches/CVE-2012-5821.dpatch: setup verification flags before
      verifying the certificate and prompt on self-signed certificates
    - CVE-2012-5821

Date: 2012-11-19 15:41:13.310684+00:00
Changed-By: Jamie Strandboge <jamie at ubuntu.com>
-------------- next part --------------
Sorry, changesfile not available.

More information about the Oneiric-changes mailing list