[ubuntu/oneiric] gdk-pixbuf 2.23.3-0ubuntu3 (Accepted)

Sebastien Bacher seb128 at ubuntu.com
Tue May 24 20:40:38 UTC 2011


gdk-pixbuf (2.23.3-0ubuntu3) oneiric; urgency=low

  * libgdk-pixbuf2.0-0.postinst.in: use the correct multiarch directory

Date: Tue, 24 May 2011 22:36:02 +0200
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/oneiric/+source/gdk-pixbuf/2.23.3-0ubuntu3
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Tue, 24 May 2011 22:36:02 +0200
Source: gdk-pixbuf
Binary: libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-dev libgdk-pixbuf2.0-doc libgdk-pixbuf2.0-0-udeb gir1.2-gdkpixbuf-2.0
Architecture: source
Version: 2.23.3-0ubuntu3
Distribution: oneiric
Urgency: low
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Description: 
 gir1.2-gdkpixbuf-2.0 - GDK Pixbuf library - GObject-Introspection
 libgdk-pixbuf2.0-0 - GDK Pixbuf library
 libgdk-pixbuf2.0-0-udeb - GDK Pixbuf library - minimal runtime (udeb)
 libgdk-pixbuf2.0-dev - GDK Pixbuf library (development files)
 libgdk-pixbuf2.0-doc - GDK Pixbuf library (documentation)
Changes: 
 gdk-pixbuf (2.23.3-0ubuntu3) oneiric; urgency=low
 .
   * libgdk-pixbuf2.0-0.postinst.in: use the correct multiarch directory
Checksums-Sha1: 
 1e472c477a9201f879285a02faa14202f1ed916b 1768 gdk-pixbuf_2.23.3-0ubuntu3.dsc
 2b7076b5910c16dfaa6fb3565c6decb0dabe6ea9 8362 gdk-pixbuf_2.23.3-0ubuntu3.debian.tar.gz
Checksums-Sha256: 
 dac1860739be570ca9d136de9bd72e04afa037ad17d563028ac9e06671de03a2 1768 gdk-pixbuf_2.23.3-0ubuntu3.dsc
 7aa48dfe31df45e1d767e6c0b6648550107cc9fe3e1a94f6ce920bddbfd23d84 8362 gdk-pixbuf_2.23.3-0ubuntu3.debian.tar.gz
Files: 
 be393402096b0b08d4757b4a5beb3124 1768 libs optional gdk-pixbuf_2.23.3-0ubuntu3.dsc
 ca59b76afb99cd94afd20794c14f68e7 8362 libs optional gdk-pixbuf_2.23.3-0ubuntu3.debian.tar.gz
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers at lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iEYEARECAAYFAk3cF2wACgkQQxo87aLX0pJW9QCfZglsJVqu3wRrd/gojjSRWtTX
W6oAoJzmi0XND3fSU1v9+HFccZ+qJHT+
=4xz0
-----END PGP SIGNATURE-----


More information about the Oneiric-changes mailing list