[ubuntu/oneiric] gedit-plugins 3.0.5-1 (Accepted)

Loïc Minier lool at dooz.org
Wed Jul 27 11:21:29 UTC 2011


gedit-plugins (3.0.5-1) unstable; urgency=low
  * New upstream release.  * debian/watch: Switch to .bz2 tarballs.  * Bump debhelper compatibility level to 8. Update Build-Depends accordingly. -- Michael Biebl <biebl at debian.org>  Fri, 22 Jul 2011 20:45:45 +0200

Date: 2011-07-23 03:17:40.669907+00:00
Changed-By: =?utf-8?q?Lo=C3=AFc_Minier?= <lool at dooz.org>
Signed-By: Didier Roche <didrocks at ubuntu.com>
https://launchpad.net/debian/sid/+source/gedit-plugins/3.0.5-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Oneiric-changes mailing list