[ubuntu/oneiric] gpsbabel 1.4.2-3 (Accepted)

Jean-Louis Dupond jean-louis at dupond.be
Tue Jul 12 14:29:49 UTC 2011


gpsbabel (1.4.2-3) unstable; urgency=low

  * [64bae20c] Use libqtwebkit-dev as build-dependency. (Closes: #629742)

Date: Tue,  12 Jul 2011 14:21:41 +0000
Changed-By: Jean-Louis Dupond <jean-louis at dupond.be>
Maintainer: Bernd Zeimetz <bzed at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/oneiric/+source/gpsbabel/1.4.2-3
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  12 Jul 2011 14:21:41 +0000
Source: gpsbabel
Binary: gpsbabel, gpsbabel-doc, gpsbabel-gui
Architecture: source
Version: 1.4.2-3
Distribution: oneiric
Urgency: low
Maintainer: Bernd Zeimetz <bzed at debian.org>
Changed-By: Jean-Louis Dupond <jean-louis at dupond.be>
Description:
 gpsbabel   - GPS file conversion plus transfer to/from GPS units
Closes: 629742
Files:
 6762825a24b654530f6975c56279b065 2035 utils optional gpsbabel_1.4.2-3.dsc
 e8571d7810a66d68fb59a409712854d5 12766 utils optional gpsbabel_1.4.2-3.diff.gz
Changes:
 gpsbabel (1.4.2-3) unstable; urgency=low
 .
   * [64bae20c] Use libqtwebkit-dev as build-dependency. (Closes: #629742)



More information about the Oneiric-changes mailing list