[ubuntu/oneiric] phpmyadmin 4:3.4.4-1 (Accepted)

Christoph Scherrer scherrer at info4c.net
Wed Aug 31 18:24:21 UTC 2011


phpmyadmin (4:3.4.4-1) unstable; urgency=high

  * New upstream release.
  * Fixes XSS in Tracking [PMASA-2011-13, CVE-2011-3181].

Date: Wed,  31 Aug 2011 18:23:03 +0000
Changed-By: Christoph Scherrer <scherrer at info4c.net>
Maintainer: Thijs Kinkhorst <thijs at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/oneiric/+source/phpmyadmin/4:3.4.4-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Wed,  31 Aug 2011 18:23:03 +0000
Source: phpmyadmin
Binary: phpmyadmin
Architecture: source
Version: 4:3.4.4-1
Distribution: oneiric
Urgency: high
Maintainer: Thijs Kinkhorst <thijs at debian.org>
Changed-By: Christoph Scherrer <scherrer at info4c.net>
Description:
 phpmyadmin - MySQL web administration tool
Files:
 50a4833e939750c8b671acb21e110e78 6149246 web extra phpmyadmin_3.4.4.orig.tar.gz
 94dc27cee788df94fc5b8636413fda8e 50962 web extra phpmyadmin_3.4.4-1.debian.tar.gz
 c491db48e72f989803d2cd135b35514e 1517 web extra phpmyadmin_3.4.4-1.dsc
Changes:
 phpmyadmin (4:3.4.4-1) unstable; urgency=high
 .
   * New upstream release.
   * Fixes XSS in Tracking [PMASA-2011-13, CVE-2011-3181].



More information about the Oneiric-changes mailing list