[ubuntu/oneiric] ocaml-lo 0.1.0-1 (Accepted)

Matthias Klose doko at ubuntu.com
Tue Aug 30 13:43:49 UTC 2011


ocaml-lo (0.1.0-1) unstable; urgency=low

  * Initial upload to unstable (Closes: #635453)

Date: Tue,  30 Aug 2011 13:41:58 +0000
Changed-By: Matthias Klose <doko at ubuntu.com>
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint at lists.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/oneiric/+source/ocaml-lo/0.1.0-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  30 Aug 2011 13:41:58 +0000
Source: ocaml-lo
Binary: liblo-ocaml, liblo-ocaml-dev
Architecture: source
Version: 0.1.0-1
Distribution: oneiric
Urgency: low
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint at lists.debian.org>
Changed-By: Matthias Klose <doko at ubuntu.com>
Closes: 635453
Files:
 a3a0096bd2aca354d4e2ec3d05db26a5 2685 ocaml optional ocaml-lo_0.1.0-1.debian.tar.gz
 40a4538062f7985a988b63482968015d 67712 ocaml optional ocaml-lo_0.1.0.orig.tar.gz
 e700a6a657d1e2600ec32e61f22dc876 1703 ocaml optional ocaml-lo_0.1.0-1.dsc
Changes:
 ocaml-lo (0.1.0-1) unstable; urgency=low
 .
   * Initial upload to unstable (Closes: #635453)



More information about the Oneiric-changes mailing list