[ubuntu/oneiric] postgresql-pllua 1:0.3.2-4 (Accepted)

Martin Pitt martin.pitt at ubuntu.com
Thu Aug 25 16:16:27 UTC 2011


postgresql-pllua (1:0.3.2-4) unstable; urgency=low

  * Rebuild for PostgreSQL 9.1.

Date: Thu,  25 Aug 2011 16:13:40 +0000
Changed-By: Martin Pitt <martin.pitt at ubuntu.com>
Maintainer: Christoph Berg <myon at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/oneiric/+source/postgresql-pllua/1:0.3.2-4
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  25 Aug 2011 16:13:40 +0000
Source: postgresql-pllua
Binary: postgresql-9.1-pllua
Architecture: source
Version: 1:0.3.2-4
Distribution: oneiric
Urgency: low
Maintainer: Christoph Berg <myon at debian.org>
Changed-By: Martin Pitt <martin.pitt at ubuntu.com>
Files:
 134c7bd04a3c608b3dce95f4b01a21ed 5648 database optional postgresql-pllua_0.3.2-4.debian.tar.gz
 61b1338a6bd053287bd52da259582b17 1929 database optional postgresql-pllua_0.3.2-4.dsc
Changes:
 postgresql-pllua (1:0.3.2-4) unstable; urgency=low
 .
   * Rebuild for PostgreSQL 9.1.



More information about the Oneiric-changes mailing list