[ubuntu/oneiric] ocaml-expect 0.0.2-1build1 (Accepted)

Adam Conrad adconrad at ubuntu.com
Thu Aug 25 04:16:36 UTC 2011


ocaml-expect (0.0.2-1build1) oneiric; urgency=low

  * Rebuild to pick up ocaml fixes on armel.

Date: Wed, 24 Aug 2011 16:34:54 -0600
Changed-By: Adam Conrad <adconrad at ubuntu.com>
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint at lists.debian.org>
https://launchpad.net/ubuntu/oneiric/+source/ocaml-expect/0.0.2-1build1
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Wed, 24 Aug 2011 16:34:54 -0600
Source: ocaml-expect
Binary: libexpect-ocaml-dev libexpect-ocaml
Architecture: source
Version: 0.0.2-1build1
Distribution: oneiric
Urgency: low
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint at lists.debian.org>
Changed-By: Adam Conrad <adconrad at ubuntu.com>
Description: 
 libexpect-ocaml - Expect-like framework
 libexpect-ocaml-dev - Expect-like framework
Changes: 
 ocaml-expect (0.0.2-1build1) oneiric; urgency=low
 .
   * Rebuild to pick up ocaml fixes on armel.
Checksums-Sha1: 
 d3cda782e6ac627a1c7a5bfdfeb9d184bd9b8d55 1489 ocaml-expect_0.0.2-1build1.dsc
 b9d7554700b8d3846278b73a26f97a0b27985fd6 2402 ocaml-expect_0.0.2-1build1.debian.tar.gz
Checksums-Sha256: 
 80fdcd4c0b64c2d5885ad8abfa0fa6d327dbb8d548bfd27f10f3aa87fb5f3fd0 1489 ocaml-expect_0.0.2-1build1.dsc
 9cdf228535452c239e360656296a2ba7855333d4f2e104ba5adf8ee58624cc2c 2402 ocaml-expect_0.0.2-1build1.debian.tar.gz
Files: 
 832197d61c0a7c73d56c4a1c2efe0933 1489 ocaml optional ocaml-expect_0.0.2-1build1.dsc
 b675273910b208eeef39be897fa7d29f 2402 ocaml optional ocaml-expect_0.0.2-1build1.debian.tar.gz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iEYEARECAAYFAk5Vf8IACgkQvjztR8bOoMm1cgCcCGasG4x6Sr75B2D1ZgTJqhiI
P1MAnRp8bl2OJ7NjXAw5tS7XEgORPuXi
=qHaa
-----END PGP SIGNATURE-----


More information about the Oneiric-changes mailing list