[ubuntu/oneiric] libjogl2-java 2.0-rc2-4 (Accepted)

cjwatson at canonical.com cjwatson at canonical.com
Tue Aug 23 02:45:43 UTC 2011


libjogl2-java (2.0-rc2-4) unstable; urgency=low


  * Team upload.
  * Update dependency libswt-gtk-3.6-java to libswt-gtk-3-java
    (Closes: #635656)

 -- tony mancill <tmancill at debian.org>  Fri, 29 Jul 2011 22:15:33 -0700

Date: 2011-08-02 15:19:05.469970+00:00
Changed-By: Debian Java Maintainers <pkg-java-maintainers at lists.alioth.debian.org>
Signed-By: Colin Watson <cjwatson at canonical.com>
https://launchpad.net/ubuntu/oneiric/+source/libjogl2-java/2.0-rc2-4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Oneiric-changes mailing list