[ubuntu/oneiric] hyperestraier 1.4.13-3ubuntu1 (Accepted)

Colin Watson cjwatson at ubuntu.com
Wed Aug 17 23:00:25 UTC 2011


hyperestraier (1.4.13-3ubuntu1) oneiric; urgency=low

  * Recommend poppler-utils rather than xpdf-utils.

Date: Wed, 17 Aug 2011 23:56:39 +0100
Changed-By: Colin Watson <cjwatson at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/oneiric/+source/hyperestraier/1.4.13-3ubuntu1
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Wed, 17 Aug 2011 23:56:39 +0100
Source: hyperestraier
Binary: hyperestraier libestraier8 libestraier-dev libestraier-ruby libestraier-ruby-doc libestraier-ruby1.8 libestraier-ruby1.9.1 libestraier-java libestraier-perl
Architecture: source
Version: 1.4.13-3ubuntu1
Distribution: oneiric
Urgency: low
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Colin Watson <cjwatson at ubuntu.com>
Description: 
 hyperestraier - a full-text search system for communities
 libestraier-dev - a full-text search system Libraries [development]
 libestraier-java - Hyper Estraier Node API Libraries for Java
 libestraier-perl - Hyper Estraier node API Libraries for Perl
 libestraier-ruby - Hyper Estraier Node API Libraries for Ruby
 libestraier-ruby-doc - Hyper Estraier Node API Libraries for Ruby (documentation)
 libestraier-ruby1.8 - Hyper Estraier Node API Libraries for Ruby 1.8
 libestraier-ruby1.9.1 - Hyper Estraier Node API Libraries for Ruby 1.9.1
 libestraier8 - a full-text search system Libraries [runtime]
Changes: 
 hyperestraier (1.4.13-3ubuntu1) oneiric; urgency=low
 .
   * Recommend poppler-utils rather than xpdf-utils.
Checksums-Sha1: 
 48646d694e775478fcbec4448025213c6c411a5c 2348 hyperestraier_1.4.13-3ubuntu1.dsc
 297e86cb6732319b40c59b3409b235d239fbbf62 60808 hyperestraier_1.4.13-3ubuntu1.debian.tar.gz
Checksums-Sha256: 
 ce1656730195166ae02d150642733775ea4834c931dd1a6dc56602e5f3205b78 2348 hyperestraier_1.4.13-3ubuntu1.dsc
 1ada4c6acaf93b854b719a0f36808361825d7920bd3008e20b4c774e99650a1f 60808 hyperestraier_1.4.13-3ubuntu1.debian.tar.gz
Files: 
 32c8b6ab89549da7aed2b3da40c8a94a 2348 text optional hyperestraier_1.4.13-3ubuntu1.dsc
 b11fc197dd4fa3836882d32ab329077e 60808 text optional hyperestraier_1.4.13-3ubuntu1.debian.tar.gz
Original-Maintainer: KURASHIKI Satoru <lurdan at gmail.com>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)
Comment: Colin Watson <cjwatson at debian.org> -- Debian developer

iQIVAwUBTkxHQjk1h9l9hlALAQiRtxAAlp4TCvWycrh/fn2hdch7nUy5/wOz8FIP
kxoC74QotM7YX7d1WGijRrG4Q9oL3ntIvvosZE3EWxmm+0O8gxntUuzukd+eY9T2
p0lXK3OZHkiMJivk2dJST+9C1wFawCiOPmYLRGLZTTy22vMEzsAOj8KSHlpp0Bqp
RUUe1ky1V8+sxuMPQhRP4601/FT83E8Lb8tnH17445tn5LOQeRb8UgxaghRsK7Uo
3nzJQNXmoWdSxFk+R1Q5YXHFkc9j578WKAyNC0ZFr/hnF+BKBLQWEsaeKQNe+Nze
+NMVQB/oWuQrbqpZbs8F7e5w4+PDulZVODXn92zSBe/6/U1t1KiNAQ81jpIa14BC
ctozB8l9rpIy1wDufAmKWNoYmUP4UubD9D61ULv9C/Sb+4JsZA4+A4RAvcDS8e7A
61YiFE6fa9bOAnrB6NiWtW1mN6OHfHanhzYptwVi2mKNDS1DXFZStkDAZSResLfF
5uz1E147CV8zc3Q6RIVvADEUb09Km2+YjUCG1Wg2knKvfi5fQHbBWJB6HdhvGSfN
h/yk27wbN9wWZTDWRji8V0ke6I9HaKx+n0WqgNsSnzYMU4SBMl1W+XUJztyMeZqi
HQ+Yab6mf+ZS2yEbGFA/FO2aNWy2iDFh2tDNxtvFLUHP2x6CtdjWjxYQ2HK46jhP
Xo1EPsWGCso=
=NsG0
-----END PGP SIGNATURE-----


More information about the Oneiric-changes mailing list