[ubuntu/oneiric] xfce4-notifyd 0.2.2-1 (Accepted)

Micah Gersten launchpad at micahscomputing.com
Tue Aug 9 00:52:29 UTC 2011


xfce4-notifyd (0.2.2-1) unstable; urgency=low

  * New upstream release.
  * debian/control:
    - drop conflicts against notification-daemon{,-xfce} since we stopped
      shipping the same service file.

Date: Tue,  09 Aug 2011 00:13:13 +0000
Changed-By: Micah Gersten <launchpad at micahscomputing.com>
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/oneiric/+source/xfce4-notifyd/0.2.2-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  09 Aug 2011 00:13:13 +0000
Source: xfce4-notifyd
Binary: xfce4-notifyd
Architecture: source
Version: 0.2.2-1
Distribution: oneiric
Urgency: low
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel at lists.alioth.debian.org>
Changed-By: Micah Gersten <launchpad at micahscomputing.com>
Description:
 xfce4-notifyd - simple, visually-appealing notification daemon for Xfce
Files:
 f6081cdeb64ffcca2f7e92b854eebc8b 3206 xfce optional xfce4-notifyd_0.2.2-1.debian.tar.gz
 8687fb7a0f270231ada265e363b6ffcc 338974 xfce optional xfce4-notifyd_0.2.2.orig.tar.bz2
 2e37f9fbce5fc9e010d1e4d1ac93d976 2176 xfce optional xfce4-notifyd_0.2.2-1.dsc
Changes:
 xfce4-notifyd (0.2.2-1) unstable; urgency=low
 .
   * New upstream release.
   * debian/control:
     - drop conflicts against notification-daemon{,-xfce} since we stopped
       shipping the same service file.



More information about the Oneiric-changes mailing list