[ubuntu/natty] vdr-plugin-sudoku 0.3.5-3 (Accepted)

Ubuntu Installer archive at ubuntu.com
Thu Apr 21 15:40:41 UTC 2011


vdr-plugin-sudoku (0.3.5-3) unstable; urgency=low

  * Updated debian/watch
  * Build-depend on vdr-dev >= 1.7.17
  * Updated debian/copyright
  * Standards-Version: 3.9.1
  * Switched to debhelper 7 and dropped cdbs

Date: Thu,  21 Apr 2011 15:36:15 +0000
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/vdr-plugin-sudoku/0.3.5-3
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  21 Apr 2011 15:36:15 +0000
Source: vdr-plugin-sudoku
Binary: vdr-plugin-sudoku
Architecture: source
Version: 0.3.5-3
Distribution: natty
Urgency: low
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Description:
 vdr-plugin-sudoku - VDR-Plugin to generate and solve Sudokus
Files:
 69e6d23bb98ccbc044b67b53ec34085f 1418 video extra vdr-plugin-sudoku_0.3.5-3.dsc
 3841eef61f2f0a5e46baa6d1f73ebbf9 4003 video extra vdr-plugin-sudoku_0.3.5-3.debian.tar.gz
Changes:
 vdr-plugin-sudoku (0.3.5-3) unstable; urgency=low
 .
   * Updated debian/watch
   * Build-depend on vdr-dev >= 1.7.17
   * Updated debian/copyright
   * Standards-Version: 3.9.1
   * Switched to debhelper 7 and dropped cdbs



More information about the Natty-changes mailing list