[ubuntu/natty] vdr-plugin-spider 0.2.2-5 (Accepted)

Ubuntu Installer archive at ubuntu.com
Thu Apr 21 15:40:27 UTC 2011


vdr-plugin-spider (0.2.2-5) unstable; urgency=low

  * Build-depend on vdr-dev >= 1.7.17
  * Updated debian/copyright
  * Standards-Version: 3.9.1
  * Switched to debhelper 7 and dropped cdbs

Date: Thu,  21 Apr 2011 15:35:37 +0000
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/vdr-plugin-spider/0.2.2-5
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  21 Apr 2011 15:35:37 +0000
Source: vdr-plugin-spider
Binary: vdr-plugin-spider
Architecture: source
Version: 0.2.2-5
Distribution: natty
Urgency: low
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Description:
 vdr-plugin-spider - Plugin to vdr that implements the card game "Spider Arachnid"
Files:
 418bc70a9aa42b5cf44b952eea04179c 3621 video extra vdr-plugin-spider_0.2.2-5.diff.gz
 9c30bd02f7ad3c4326353fe1b4974f00 1392 video extra vdr-plugin-spider_0.2.2-5.dsc
Changes:
 vdr-plugin-spider (0.2.2-5) unstable; urgency=low
 .
   * Build-depend on vdr-dev >= 1.7.17
   * Updated debian/copyright
   * Standards-Version: 3.9.1
   * Switched to debhelper 7 and dropped cdbs



More information about the Natty-changes mailing list