[ubuntu/natty] vdr-plugin-mp3 0.10.2-4 (Accepted)

Ubuntu Installer archive at ubuntu.com
Thu Apr 21 15:39:40 UTC 2011


vdr-plugin-mp3 (0.10.2-4) unstable; urgency=low

  * Build-depend on vdr-dev >= 1.7.17
  * Updated debian/copyright
  * Standards-Version: 3.9.1
  * Switched to debhelper 7 and dropped cdbs

Date: Thu,  21 Apr 2011 15:33:02 +0000
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/vdr-plugin-mp3/0.10.2-4
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  21 Apr 2011 15:33:02 +0000
Source: vdr-plugin-mp3
Binary: vdr-plugin-mp3, vdr-plugin-mplayer
Architecture: source
Version: 0.10.2-4
Distribution: natty
Urgency: low
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Description:
 vdr-plugin-mp3 - MP3 playback plugin for VDR
Files:
 b20e9839bfdb95aa81321eb80abd1892 19006 video extra vdr-plugin-mp3_0.10.2-4.debian.tar.gz
 8dd4fed2bbdafe9ab917e654ce65944a 1472 video extra vdr-plugin-mp3_0.10.2-4.dsc
Changes:
 vdr-plugin-mp3 (0.10.2-4) unstable; urgency=low
 .
   * Build-depend on vdr-dev >= 1.7.17
   * Updated debian/copyright
   * Standards-Version: 3.9.1
   * Switched to debhelper 7 and dropped cdbs



More information about the Natty-changes mailing list