[ubuntu/natty] vdr-plugin-games 0.6.3-28 (Accepted)

Ubuntu Installer archive at ubuntu.com
Thu Apr 21 15:39:19 UTC 2011


vdr-plugin-games (0.6.3-28) unstable; urgency=low

  * Build-depend on vdr-dev >= 1.7.17
  * Updated debian/copyright
  * Standards-Version: 3.9.1
  * Switched to debhelper 7 and dropped cdbs

Date: Thu,  21 Apr 2011 15:32:13 +0000
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/vdr-plugin-games/0.6.3-28
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  21 Apr 2011 15:32:13 +0000
Source: vdr-plugin-games
Binary: vdr-plugin-games
Architecture: source
Version: 0.6.3-28
Distribution: natty
Urgency: low
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Description:
 vdr-plugin-games - VDR plugin providing OSD games like tetris, snake and more
Files:
 98748d8d8181da6f4b28d103a822245a 6962 video extra vdr-plugin-games_0.6.3-28.debian.tar.gz
 5f66bd8580ac8b84a14d0b2823cabe44 1398 video extra vdr-plugin-games_0.6.3-28.dsc
Changes:
 vdr-plugin-games (0.6.3-28) unstable; urgency=low
 .
   * Build-depend on vdr-dev >= 1.7.17
   * Updated debian/copyright
   * Standards-Version: 3.9.1
   * Switched to debhelper 7 and dropped cdbs



More information about the Natty-changes mailing list