[ubuntu/natty] vdr-plugin-epgsync 0.0.4-2 (Accepted)

Ubuntu Installer archive at ubuntu.com
Thu Apr 21 15:39:07 UTC 2011


vdr-plugin-epgsync (0.0.4-2) unstable; urgency=low

  * Build-depend on vdr-dev >= 1.7.17
  * Updated debian/copyright
  * Standards-Version: 3.9.1
  * Switched to debhelper 7 and dropped cdbs

Date: Thu,  21 Apr 2011 15:31:23 +0000
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/vdr-plugin-epgsync/0.0.4-2
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Thu,  21 Apr 2011 15:31:23 +0000
Source: vdr-plugin-epgsync
Binary: vdr-plugin-epgsync
Architecture: source
Version: 0.0.4-2
Distribution: natty
Urgency: low
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel at lists.alioth.debian.org>
Changed-By: Timo Aaltonen <timo.aaltonen at canonical.com>
Description:
 vdr-plugin-epgsync - VDR plugin for EPG synchronization between VDR systems
Files:
 a59a32dfe6a9ade9a3c18b615c8edf2e 1430 video extra vdr-plugin-epgsync_0.0.4-2.dsc
 78fde69e45ef12aa3841f2652a15bd6c 3236 video extra vdr-plugin-epgsync_0.0.4-2.debian.tar.gz
Changes:
 vdr-plugin-epgsync (0.0.4-2) unstable; urgency=low
 .
   * Build-depend on vdr-dev >= 1.7.17
   * Updated debian/copyright
   * Standards-Version: 3.9.1
   * Switched to debhelper 7 and dropped cdbs



More information about the Natty-changes mailing list