[ubuntu/natty] faulthandler 1.3-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Mon Apr 11 07:03:53 UTC 2011


faulthandler (1.3-1) unstable; urgency=low

  * Initial release. Closes: #612363

Date: Wed,  06 Apr 2011 09:57:21 +0000
Changed-By: Stefano Rivera <launchpad at rivera.za.net>
Maintainer: Debian Python Modules Team <python-modules-team at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/faulthandler/1.3-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Wed,  06 Apr 2011 09:57:21 +0000
Source: faulthandler
Binary: python-faulthandler
Architecture: source
Version: 1.3-1
Distribution: natty
Urgency: low
Maintainer: Debian Python Modules Team <python-modules-team at lists.alioth.debian.org>
Changed-By: Stefano Rivera <launchpad at rivera.za.net>
Closes: 612363
Files:
 ff84fb82c925efa1c4c8715006815831 1210 python optional faulthandler_1.3-1.dsc
 7440d708c6e4c8bd121251c465800db4 2572 python optional faulthandler_1.3-1.debian.tar.bz2
 a60372e9b8ad14f420f8432f836c5931 12633 python optional faulthandler_1.3.orig.tar.gz
Changes:
 faulthandler (1.3-1) unstable; urgency=low
 .
   * Initial release. Closes: #612363



More information about the Natty-changes mailing list