[ubuntu/natty] xfce4-volumed 0.1.12-0ubuntu1 (Accepted)

Lionel Le Folgoc mrpouit at ubuntu.com
Sat Apr 9 18:15:31 UTC 2011


xfce4-volumed (0.1.12-0ubuntu1) natty; urgency=low

  * New upstream bugfix release to fix a divide error on startup. lp: #754616

Date: Sat, 09 Apr 2011 20:02:16 +0200
Changed-By: Lionel Le Folgoc <mrpouit at ubuntu.com>
Maintainer: Xubuntu Developers <xubuntu-devel at lists.ubuntu.com>
Signed-By: Lionel Le Folgoc <lionel at lefolgoc.net>
https://launchpad.net/ubuntu/natty/+source/xfce4-volumed/0.1.12-0ubuntu1
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Format: 1.8
Date: Sat, 09 Apr 2011 20:02:16 +0200
Source: xfce4-volumed
Binary: xfce4-volumed
Architecture: source
Version: 0.1.12-0ubuntu1
Distribution: natty
Urgency: low
Maintainer: Xubuntu Developers <xubuntu-devel at lists.ubuntu.com>
Changed-By: Lionel Le Folgoc <mrpouit at ubuntu.com>
Description: 
 xfce4-volumed - volume keys daemon
Launchpad-Bugs-Fixed: 754616
Changes: 
 xfce4-volumed (0.1.12-0ubuntu1) natty; urgency=low
 .
   * New upstream bugfix release to fix a divide error on startup. lp: #754616
Checksums-Sha1: 
 2115669ebc40cced6dde4456673b1a245427ffac 2340 xfce4-volumed_0.1.12-0ubuntu1.dsc
 a49e8ee4157bae21644ca8b00afde74fbd5d1bc6 88374 xfce4-volumed_0.1.12.orig.tar.bz2
 35a0d028b222c9d1afb56cdf605a855420b9bd83 2577 xfce4-volumed_0.1.12-0ubuntu1.debian.tar.gz
Checksums-Sha256: 
 08fe609b02df410dad0bbf441e1cd37d53ee2766271bb763eb97ea4e5d09dbd5 2340 xfce4-volumed_0.1.12-0ubuntu1.dsc
 fac022557f143046a281cc3ccb906490680afe5d977f02b1fd6b592609287e07 88374 xfce4-volumed_0.1.12.orig.tar.bz2
 8e522dfa28818a27022fb77142d9c98de615f6d2246574fbb789d534ffe0d7a8 2577 xfce4-volumed_0.1.12-0ubuntu1.debian.tar.gz
Files: 
 a23b1d136f049e2b747dd37f5956929c 2340 xfce optional xfce4-volumed_0.1.12-0ubuntu1.dsc
 16a3578012953631207d252ca8da94da 88374 xfce optional xfce4-volumed_0.1.12.orig.tar.bz2
 8f3ea79433a4dbf5e85debaa2adeae47 2577 xfce optional xfce4-volumed_0.1.12-0ubuntu1.debian.tar.gz
Original-Maintainer: Debian Xfce Maintainers <pkg-xfce-devel at lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCgAGBQJNoKAGAAoJEGXZpm4Q4paapOAP/jYc+fG+8wJcEc8eh6FMavL1
35ZnAf1TfR7YjwUiKchv0+jnRq1sKFO2kjWvdWXEcjrixqbwR5s+K2kAhs9Mj2iU
nM0b2eggLGSSrzdWFAYHdBs3RZrpmAVSCOkbqoJKOOtoQChMBGX3NzPOVEnJE82h
N4vgf8IeRbwINaaw1TEkhOaZc/KsBw72e3KuB/qQiKy9E53Txit7EObOUkILdwQF
KhL/K5gcQ0CNx7lwVVRfyvPCgH4ZDP9juZkp8s5hFU1Ht7xv1ADtbBMCr68LLY8A
kvmZg23KWgIzIPlClP3dZAxfzKfKEZgVNZ1WNjwY8M+bGIIpQKAISStykyGzgp8+
1cphYV3FOhjrabBNpYxhjxR8w0c/g6IQZYJeEiz5Rc6vahTuu8dEb9vbIgz+Qeyo
X27B6LevXd0d+4D9NWcbF55rVFNPc8WKxi+Eq3dtlWtd41oq7BaAndLlE0GOIx7D
B5thiRJpwgF+wAi6tSoq+iqsZ9bNpuHsbtlQH1/95wN6LKkFD85emm49GHIogHIK
Iw++WwO29yd/NuzQdsTwYo2oIFq/V2VVVC/zW7/SVnVTduVtLHEKXCIACZs6qG63
azN3cBNnDkfg8AfVtKdftfUtFxcKjhwOw5JEGcDCO813lOfOJeIL3v5I93+pO2OI
ma/M57dhUZSs6hZ6mF2h
=QHGe
-----END PGP SIGNATURE-----


More information about the Natty-changes mailing list