[ubuntu/natty] apiextractor 0.10.1-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Mon Apr 4 13:29:41 UTC 2011


apiextractor (0.10.1-1) unstable; urgency=low

  * New upstream release.

Date: Mon,  04 Apr 2011 13:26:19 +0000
Changed-By: Didier Raboud <odyx at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/apiextractor/0.10.1-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Mon,  04 Apr 2011 13:26:19 +0000
Source: apiextractor
Binary: libapiextractor-dbg, libapiextractor-dev, libapiextractor0.10, apiextractor-doc
Architecture: source
Version: 0.10.1-1
Distribution: natty
Urgency: low
Maintainer: Didier Raboud <odyx at debian.org>
Changed-By: Didier Raboud <odyx at debian.org>
Files:
 8d6c81b95d8d82debb9c5229463f777a 5468 libs optional apiextractor_0.10.1-1.debian.tar.gz
 fd0f5c62754276b45024d76f01819639 289969 libs optional apiextractor_0.10.1.orig.tar.bz2
 04f59432b93712ca3927c0584767c8a4 1592 libs optional apiextractor_0.10.1-1.dsc
Changes:
 apiextractor (0.10.1-1) unstable; urgency=low
 .
   * New upstream release.



More information about the Natty-changes mailing list