[ubuntu/natty] obby 0.4.7-2 (Accepted)

Ubuntu Installer archive at ubuntu.com
Sun Apr 3 06:56:25 UTC 2011


obby (0.4.7-2) unstable; urgency=low

  * Stop installing the .la file.  (Closes: #603901)
  * Add Danish translation, thanks to Joe Dalton.  (Closes: #605322)
  * Add Ukrainian translation, taken from upstream git.

Date: Sun,  03 Apr 2011 06:55:52 +0000
Changed-By: Steve Langasek <steve.langasek at canonical.com>
Maintainer: Philipp Kern <pkern at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/obby/0.4.7-2
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Sun,  03 Apr 2011 06:55:52 +0000
Source: obby
Binary: libobby-0.4-dev, libobby-0.4-1, libobby-0.4-1-dbg
Architecture: source
Version: 0.4.7-2
Distribution: natty
Urgency: low
Maintainer: Philipp Kern <pkern at debian.org>
Changed-By: Steve Langasek <steve.langasek at canonical.com>
Closes: 603901 605322
Files:
 adc36d644b73820c9055639db802826d 1131 net optional obby_0.4.7-2.dsc
 855792e99f0ae3c40154b45267fad706 8194 net optional obby_0.4.7-2.debian.tar.gz
Changes:
 obby (0.4.7-2) unstable; urgency=low
 .
   * Stop installing the .la file.  (Closes: #603901)
   * Add Danish translation, thanks to Joe Dalton.  (Closes: #605322)
   * Add Ukrainian translation, taken from upstream git.



More information about the Natty-changes mailing list