[ubuntu/natty] libvmime 0.9.0-1.2 (Accepted)

Ubuntu Installer archive at ubuntu.com
Sun Apr 3 06:16:02 UTC 2011


libvmime (0.9.0-1.2) unstable; urgency=low

  * Non-maintainer upload.
  * Stop shipping libtool la files in binary packages.
    http://wiki.debian.org/ReleaseGoals/LAFileRemoval Closes: #610151

Date: Sun,  03 Apr 2011 06:14:14 +0000
Changed-By: Andreas Moog <andreas-launchpad at warperbbs.de>
Maintainer: Mattias Nordstrom <mnordstr at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/natty/+source/libvmime/0.9.0-1.2
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Sun,  03 Apr 2011 06:14:14 +0000
Source: libvmime
Binary: libvmime-dev, libvmime0
Architecture: source
Version: 0.9.0-1.2
Distribution: natty
Urgency: low
Maintainer: Mattias Nordstrom <mnordstr at debian.org>
Changed-By: Andreas Moog <andreas-launchpad at warperbbs.de>
Closes: 610151
Files:
 e6b68c87fecf02dcb1443079cdaad97e 1096 libs optional libvmime_0.9.0-1.2.dsc
 75046c75ee23bfe480b27f69a0735f84 451101 libs optional libvmime_0.9.0-1.2.diff.gz
Changes:
 libvmime (0.9.0-1.2) unstable; urgency=low
 .
   * Non-maintainer upload.
   * Stop shipping libtool la files in binary packages.
     http://wiki.debian.org/ReleaseGoals/LAFileRemoval Closes: #610151



More information about the Natty-changes mailing list