Let us know what you think

Daniel van Vugt daniel.van.vugt at canonical.com
Wed Feb 4 14:00:39 UTC 2015


Hi all (and this is directed mostly at the wider world outside of 
mir-team), a quick poll:

Which of these names makes more sense to you?

MirTouchInput = read_all_fingers();
MirTouchEvent = read_all_fingers();
MirTouchInputEvent = read_all_fingers();



More information about the Mir-devel mailing list