[ubuntu/maverick] poppler-sharp 0.0.1-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Tue Jul 27 17:01:42 BST 2010


poppler-sharp (0.0.1-1) unstable; urgency=low

  * Initial release (Closes: #585517)

Date: Tue,  20 Jul 2010 16:51:20 +0100
Changed-By: Michael Bienia <michael at bienia.de>
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/maverick/+source/poppler-sharp/0.0.1-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  20 Jul 2010 16:51:20 +0100
Source: poppler-sharp
Binary: libpoppler-cil, libpoppler-cil-dev, monodoc-poppler-manual
Architecture: source
Version: 0.0.1-1
Distribution: maverick
Urgency: low
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team at lists.alioth.debian.org>
Changed-By: Michael Bienia <michael at bienia.de>
Closes: 585517
Changes: 
 poppler-sharp (0.0.1-1) unstable; urgency=low
 .
   * Initial release (Closes: #585517)
Files: 
 7becd800564beb7caace2c38287495e4 2478 cli-mono optional poppler-sharp_0.0.1-1.debian.tar.gz
 b2c30d475e631b3ff630a027bf7fa0b2 1632 cli-mono optional poppler-sharp_0.0.1-1.dsc
 2a11b0f98d174c38bbb56ac9d79f19e8 69547 cli-mono optional poppler-sharp_0.0.1.orig.tar.gz


More information about the Maverick-changes mailing list