[ubuntu/maverick] qt-assistant-compat 4.6.3-1 (Accepted)

Scott Howard showard314 at ubuntu.com
Sat Jul 10 15:43:57 BST 2010


qt-assistant-compat (4.6.3-1) experimental; urgency=low

  * Initial release. (Closes: #587488)

Date: Mon, 28 Jun 2010 17:41:20 +0300
Changed-By: Scott Howard <showard314 at ubuntu.com>
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde at lists.debian.org>
Signed-By: Stefano Rivera <launchpad at rivera.za.net>
Origin: debian/experimental
https://launchpad.net/ubuntu/maverick/+source/qt-assistant-compat/4.6.3-1
-------------- next part --------------
Format: 1.8
Date: Mon, 28 Jun 2010 17:41:20 +0300
Source: qt-assistant-compat
Binary: qt-assistant-compat libqtassistantclient-dev libqtassistantclient4
Architecture: source
Version: 4.6.3-1
Distribution: maverick
Urgency: low
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde at lists.debian.org>
Changed-By: Scott Howard <showard314 at ubuntu.com>
Description: 
 libqtassistantclient-dev - Qt Assistant client library (development)
 libqtassistantclient4 - Qt Assistant client library (runtime)
 qt-assistant-compat - Qt Assistant compatibility binary (legacy)
Closes: 587488
Changes: 
 qt-assistant-compat (4.6.3-1) experimental; urgency=low
 .
   * Initial release. (Closes: #587488)
Checksums-Sha1: 
 e4d8742d087e38c9455bea58c130af55fb7b5e98 1413 qt-assistant-compat_4.6.3-1.dsc
 7a5e5155136c406e5b7eb880eed752f56625d10b 329896 qt-assistant-compat_4.6.3.orig.tar.gz
 3f947f5eecfe87eee859758b520e6a6f57ad3e4f 4377 qt-assistant-compat_4.6.3-1.debian.tar.gz
Checksums-Sha256: 
 093b20b677901ce08b78541ea7025ab5805bf934a5e3d2807a00997b3f49f990 1413 qt-assistant-compat_4.6.3-1.dsc
 e698be8fc0d32c5f0b5b46cafcb8f615accaed524b864e58b99b64b7b5549c2d 329896 qt-assistant-compat_4.6.3.orig.tar.gz
 26f4d5fbbf12f81394391adbaed0ddea15be80f550083ed22e7c3f89e0a006c8 4377 qt-assistant-compat_4.6.3-1.debian.tar.gz
Files: 
 b2b05338c95d1035b14b22417df8588f 1413 devel optional qt-assistant-compat_4.6.3-1.dsc
 a20148e0488d5c12ab35ccc107dcc64d 329896 devel optional qt-assistant-compat_4.6.3.orig.tar.gz
 12058f49ceddcdb0dbf7d44dcc8d90a2 4377 devel optional qt-assistant-compat_4.6.3-1.debian.tar.gz
Origin: debian/experimental
Launchpad-Bugs-Fixed: 603381


More information about the Maverick-changes mailing list