[ubuntu/maverick] gwget2 1.0.4-1.1ubuntu1 (Accepted)

Maia Kozheva sikon at ubuntu.com
Wed Jul 7 18:35:24 BST 2010


gwget2 (1.0.4-1.1ubuntu1) maverick; urgency=low

  * Added debian/gwget.ephy-extension, converted from XML:
    - Extension description compatible with Epiphany 2.30.
  * debian/control:
    - Require Epiphany 2.30.
  * debian/rules:
    - Delete the original XML file after installing.

Date: Wed, 07 Jul 2010 21:49:43 +0700
Changed-By: Maia Kozheva <sikon at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/maverick/+source/gwget2/1.0.4-1.1ubuntu1
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Wed, 07 Jul 2010 21:49:43 +0700
Source: gwget2
Binary: gwget epiphany-extension-gwget
Architecture: source
Version: 1.0.4-1.1ubuntu1
Distribution: maverick
Urgency: low
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Maia Kozheva <sikon at ubuntu.com>
Description: 
 epiphany-extension-gwget - Gwget extension for Epiphany web browser
 gwget      - GNOME front-end for wget
Changes: 
 gwget2 (1.0.4-1.1ubuntu1) maverick; urgency=low
 .
   * Added debian/gwget.ephy-extension, converted from XML:
     - Extension description compatible with Epiphany 2.30.
   * debian/control:
     - Require Epiphany 2.30.
   * debian/rules:
     - Delete the original XML file after installing.
Checksums-Sha1: 
 e20a178c76bd794185c5908bfa72ebabfe1610c4 1949 gwget2_1.0.4-1.1ubuntu1.dsc
 8620e9481b84123457beca285f1b9f50c7e15f72 8399 gwget2_1.0.4-1.1ubuntu1.diff.gz
Checksums-Sha256: 
 68edae8da996f2b064a20a76a74f1af15c4db3b28d26a54bc816eaeba6839dae 1949 gwget2_1.0.4-1.1ubuntu1.dsc
 65e9ac686e1681a1ff765e2ba5d65ac6476f38b22b8c803885c38c5823cceb8d 8399 gwget2_1.0.4-1.1ubuntu1.diff.gz
Files: 
 46e2d431ddecf21f7245f2f4be23c862 1949 gnome optional gwget2_1.0.4-1.1ubuntu1.dsc
 b2a2c56160f618510f876636c93371b5 8399 gnome optional gwget2_1.0.4-1.1ubuntu1.diff.gz
Original-Maintainer: Arnaud Fontaine <arnau at debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iQEcBAEBAgAGBQJMNJm9AAoJEDqDNnQ69yYSeTIH/0uJdovOpmfarJon4xiy5/XF
HdhbwVVQKO6CQN0+UJuU6uLIPF/VjJxm8hgAyHKwJXyLpZyTBtr2ZuuyTBGnMpcV
/97L89QQtihuSzeIPdaKRaJuNISm7PwS40j7Ztu+Fh128QTOrAYbaGW0Ew9mt6rQ
V6gGiap65pPUBor8h4L8wXfvOZRV8dl/Td6lB/hkWOl+IVQ7spwoTyiTthetAuKG
Nrlc3YSpmAouCHB5LnBgsggriFlWQwikRPKk3IJfkOgGUUajAD2VjMchbusC5ZlB
hvFvy8YGJSGtadOJ4JGX7B4bRZ9aRalHhVgkmcic6YkZEQqoAp7roVaz3LAhlCY=
=rz9y
-----END PGP SIGNATURE-----


More information about the Maverick-changes mailing list