[ubuntu/maverick] gnome-bluetooth 2.30.0-1ubuntu3 (Accepted)

Sebastien Bacher seb128 at ubuntu.com
Fri Aug 20 16:01:07 BST 2010


gnome-bluetooth (2.30.0-1ubuntu3) maverick; urgency=low

  * debian/patches/01_use_app_indicator.patch:
    - update by Karl Lattimer to fix refresh issues (lp: #558841)

Date: Fri, 20 Aug 2010 15:51:27 +0200
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/maverick/+source/gnome-bluetooth/2.30.0-1ubuntu3
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Fri, 20 Aug 2010 15:51:27 +0200
Source: gnome-bluetooth
Binary: gnome-bluetooth libgnome-bluetooth7 libgnome-bluetooth-dev
Architecture: source
Version: 2.30.0-1ubuntu3
Distribution: maverick
Urgency: low
Maintainer: Ubuntu Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Description: 
 gnome-bluetooth - GNOME Bluetooth tools
 libgnome-bluetooth-dev - GNOME Bluetooth tools - support library development files
 libgnome-bluetooth7 - GNOME Bluetooth tools - support library
Launchpad-Bugs-Fixed: 558841
Changes: 
 gnome-bluetooth (2.30.0-1ubuntu3) maverick; urgency=low
 .
   * debian/patches/01_use_app_indicator.patch:
     - update by Karl Lattimer to fix refresh issues (lp: #558841)
Checksums-Sha1: 
 1ef1dbc3c971afd7254eb7dbcbf652a004b4c734 1997 gnome-bluetooth_2.30.0-1ubuntu3.dsc
 45a2f6ff71de0e8f62092306cbb852e7e2dd5dbc 18587 gnome-bluetooth_2.30.0-1ubuntu3.diff.gz
Checksums-Sha256: 
 84e29b53c30062582bc1094bd2bf9a161ea5e7d38cd6a949f1bd6d8d08e3e5ab 1997 gnome-bluetooth_2.30.0-1ubuntu3.dsc
 db3e88d1e91a3fdec736a41c520c0083f0e964549f64fb24aedec7a569737a43 18587 gnome-bluetooth_2.30.0-1ubuntu3.diff.gz
Files: 
 e813ccc135fc4a3af4cc4bdf620dbbf3 1997 gnome optional gnome-bluetooth_2.30.0-1ubuntu3.dsc
 d4f5b85b9f654f3f4f6bcde0dc552337 18587 gnome optional gnome-bluetooth_2.30.0-1ubuntu3.diff.gz
Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers at lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iEYEARECAAYFAkxumEoACgkQQxo87aLX0pKwzgCeIK2Rwl0+7Tz4bFO97F5UEKiW
rKcAoLjrB06G3oqqGBtxN/QoeGF36Jop
=lRFw
-----END PGP SIGNATURE-----


More information about the Maverick-changes mailing list